PDA

Archiv verlassen und diese Seite im Standarddesign anzeigen : Login



WS
30.11.2006, 10:33
Hallo,
jedesmal wenn ich versuche, mich einzuloggen, erhalte ich folgende Fehlermeldung:
"Der Elster-Stick wird bereits von einer anderen Anwendung benutzt"
Da dies aber nicht stimmt, weiß ich nicht, was ich machen soll

ElsterTussi
30.11.2006, 10:51
Hatten sie den Stick schon beim Anmelden eingesteckt? Dann versucht das Windows (ähnlich einem Kartenlesegerät) die Authentifizierung zu lesen. Also Elsterstick erst reinstecken wenn es erforderlich ist.

WS
30.11.2006, 11:10
Vielen Dank für die schnelle Antwort, aber leider hatte ich alles richtig gemacht. Der Fehler tritt immer wieder auf. Auch die Hotline von Elster hat keine Ahnung
Gruß WS

Zwergnase
30.11.2006, 16:40
hm, leuchtet denn der ELSTER-Stick durchgängig? Sollte er nämlich nach einer korrekten Installation der Software, die da dazugehört.
Oder gibt es noch andere Signaturkarten, die auf dem Rechner installiert sind?

WS
30.11.2006, 17:00
Die grüne LED leuchtet ohne zu blinken und andere Karten sind auch nicht installiert, oder installiert gewesen. Auch an den neuen Versionen von Mozilla oder Internet-Explorer kann es nicht liegen, da der login auch mit geprüften, älteren Versionen den gleichen Fehler bringt. Ich würde ja gerne die gesamte Registrierung neu beginnen habe aber Angst, dass ich dann einen neuen Aktivierungs-Code bestellen muss. Das dauert dann wieder eine Woche.
WS

Zwergnase
30.11.2006, 17:39
irgendwie scheint sich da ein anderes Programm draufzusetzen ...

Den Rechenr neu starten könnte helfen, aber das haben Sie ja bestimmt schon gemacht.

Eine neue Registrierung sollte jedenfalls nichts bringen, denn der Fehler liegt ja bei Ihrem Client-Rechner und nicht bei der Portal-Funktionalität.

Hm, im Zweifelsfall mal den Java-Cache löschen und danch mal Java deinstallieren und nochmal neuinstallieren. Java ist auch nicht immer ganz koscher ...

sonst keine Ahnung ... da hilft sonst nur Magie ... tongue.gif

WS
30.11.2006, 17:54
Danke, werd ich mal probieren
Gruss WS

kadiba
30.01.2007, 17:33
Gibt es bereits eine Lösung zum Problem?
Ich würde mich freuen! :confused:

WS
30.01.2007, 17:57
"Gestern Abend wurde eine technische Änderung am ElsterOnline Portal durchgeführt,so daß Sie jetzt mit dem Schritt 2 der ELSTER-Stick Registrierung fortfahren können.
Mit freundlichen Grüßen,
Mathias Rühl "

Das schrieb mir am 07.12.2006 der "ELSTER-Stick - Technische Support"

Danach hat es keine Schwierigkeiten mehr mit der Registrierung gegeben.

Gruß WS