PDA

Archiv verlassen und diese Seite im Standarddesign anzeigen : Fehlermeldung Konfigurationsassistent



wernerib
06.05.2006, 23:41
Beim Einloggen in Elster ist der erste Schritt die Überprüfung der Systemvoraussetzungen.
Lt. Systemsteuerung habe ich Java 1.5.O-06 installiert. Bei einem Update erhalten ich die Meldung dass sich auf dem Rechner die aktuellste Version befindet.
Der Elster Konfigurationsassistent bringt jedoch immer die Fehlermeldung "Kein kompatibles Java-Plugin installiert".
Wer kann mir helfen? Herzlichen Dank .

herr_elster
10.05.2006, 08:00
Schau mal hier (https://www.elster.de/cgi-bin/ubba/ultimatebb.cgi?ubb=get_topic;f=7;t=000036#000001)n ach. Vielleicht hilft es ?

wernerib
12.05.2006, 23:39
Vielen Dank für den Hinweis, leider hatte die Maßnahme keinen Erfolg.