PDA

Archiv verlassen und diese Seite im Standarddesign anzeigen : fehlerhafte Umlaute und verschwundener Beitrag



V. Liersee
19.05.2008, 12:08
Ich habe es im entsprechenden Fach-Unterforum schon mal geschrieben:

Vor einer Stunde waren Umlaute in den Beiträgen fehlerhaft dargestellt, Nutzer teilweise als nicht registriert angezeigt und mein um Punkt 10:58 Uhr verfaßter Beitrag ist offensichtlich wieder gelöscht worden :confused: : Screenshot (http://666kb.com/i/ays18z2xiu4728c3e.jpg) ...

Oerdiz
21.05.2008, 23:58
Seltsamerweise funktioniert jetzt gerade zur Zeit das Forum einwandfrei. Man könnte meinen, es hätte eine Verjüngung stattgefunden.

V. Liersee
22.05.2008, 08:43
Das nächste Beispiel für einen verschwundenen Beitrag (http://666kb.com/i/ayuz1bolta3v3jnlm.jpg), geschrieben am 20.05.08 um 11:49 Uhr von markenbox. Wieder sind die Umlaute verstümmelt...

Verwunderlich ist außerdem daß markenbox lt. Übersicht (https://www.elster.de/cgi-bin/ubba/ultimatebb.cgi?ubb=recent_user_posts;u=00005792) nur 2 Beiträge verfaßt hat, davon erscheint der letzte unter dem Nutzernamen SteuerAndreas, und der ist angeblich nicht registriert.

[ 22. Mai 2008, 08:44: Beitrag editiert von: V. Liersee ]

V. Liersee
22.05.2008, 09:01
Das Forum verjüngt sich :D ...

Mein Postingzähler ist in den letzten Minuten um 30 geschrumpft, aus 1168 wurden 1138 :eek: . Hoffe nur, daß es keine wertvollen Beiträge waren, die hier verschwunden sind...an manchen sitzt man doch eine ganze Weile, recherchiert usw.

Edit: mein letzter gespeicherter Beitrag vom 19.05.08 (http://666kb.com/i/ayuzqh5ttftynkj7e.jpg) (lfd. Nr. 1167)

[ 22. Mai 2008, 09:07: Beitrag editiert von: V. Liersee ]

DC1961
22.05.2008, 10:05
Mein nunmehr angeblich letzter Beitrag ist vom 24.04.08 15:21h.
Ich habe mit Sicherheit am 19.05.08 noch eine Antwort verfasst.

V. Liersee
22.05.2008, 10:58
Dirk, der Beweis findet sich in meinem Screenshot :D .