PDA

Archiv verlassen und diese Seite im Standarddesign anzeigen : Fehlercode 010015008



Dagita
24.09.2009, 07:09
Habe mehrmals versucht die monatliche Lohnsteuervoranmeldung zu übersenden. Bekomme jedoch immer nur den Fehlercode 010015008 angezeigt. Die neueste Version habe ich schon installiert. Bei jedem Start von Elster Formular wurde die Info angezeigt, dass nach dem 15. September meine Version nicht mehr gültig sei und ich automatisch aufgefordert werde, die neueste Version herunter zu laden. Funktionierte jedoch nicht. Wer kann mir bei meinem Problem helfen?

Lg Dagita

baerli
24.09.2009, 07:11
Hallo,

hast Du schon mal versucht, dass Programm zu deinstallieren, die neueste Version aus dem Internet runterladen und die dann installieren?

Dagita
24.09.2009, 07:17
Nein habe ich noch nicht, versuche ich dann heute nachmittag mal. Vielen Dank für die schnelle Antwort. Egal welches Ergebnis dabei rauskommt, ich melde mich auf jeden Fall.

Lg Dagita

Dagita
24.09.2009, 07:56
Hallo Baerli,

habe doch noch schnell Deinen Anweisungen Folge geleistet. Es hat funktioniert. Vielen Dank noch einmal.

Lg Dagita

Uhlhorn
18.04.2010, 15:09
Ich habe es auch probiert und es funktionierte nicht. Beim 2. Versuch bin ich vorsichtshalber in die Liste mit „allen Programmen“ gegangen und habe dort den neuen Eintrag „2007-2008 NE“ entdeckt, und mit diesem Programm ging es dann.

Wofür steht das „ … NE“?

Nachtrag:
Mein Programme-Menü sieht jetzt so aus:

Elster-Formular ->
2006-2007
2007-2008
2008-2009
2007-2008 NE

DC1961
18.04.2010, 22:59
Hallo,
ElsterFormular 2007/2008 Version 9.6.2.0 NE für New Eric ?!
Aber wieso möchten Sie eine LSt-VA für 2008 vornehmen?
Jedenfalls können Sie die alte EF 2007-2008 Version schadlos löschen.

Uhlhorn
19.04.2010, 00:53
„Aber wieso möchten Sie eine LSt-VA für 2008 vornehmen“
Habe ich doch nirgendwo gesagt, oder?

DC1961
19.04.2010, 08:09
Okay,
der Thread beginnt mit:
. . . habe mehrmals versucht die monatliche Lohnsteuervoranmeldung zu übersenden. Bekomme jedoch immer nur den Fehlercode 010015008 angezeigt.
Sie schreiben:
Ich habe es auch probiert und es funktionierte nicht.
ElsterFormular 2007/2008 NE unterstützt:
die Einkommensteuererklärung 2007
die Umsatzsteuererklärung 2007
die Gewerbesteuererklärung 2007
die Umsatzsteuer-Voranmeldung 2008
die Lohnsteuer-Anmeldung 2008
die Lohnsteuerbescheinigung 2007 und 2008
Vielleicht schrieben Sie dann bitte, was Sie übermitteln wollen, wenn nicht LSt-VA wie hier im Thread diskkutiert.

Uhlhorn
19.04.2010, 11:49
„Okay,
der Thread beginnt mit:
. . . habe mehrmals versucht die monatliche Lohnsteuervoranmeldung zu übersenden. Bekomme jedoch immer nur den Fehlercode 010015008 angezeigt.“
Ja, stimmt. Allerdings war das nicht ich. ;-)

„Sie schreiben:
Ich habe es auch probiert und es funktionierte nicht.“
Ja, die Übertragung von Daten. Ich bekomme beim Übertragen von Daten dieselbe Fehlermeldung.

„Vielleicht schrieben Sie dann bitte, was Sie übermitteln wollen, wenn nicht LSt-VA wie hier im Thread diskkutiert.“
Hier sollte eine Lohnsteuererklärung 2007 übertragen werden. Mit der NE-Version aber funktioniert es. Mit der Nicht-NE-version kommt dieselbe Fehlermeldung.