PDA

Archiv verlassen und diese Seite im Standarddesign anzeigen : Elster-Webseite teilweise unlesbar



Zerlegealles
25.10.2010, 09:57
Hallo!

Seit einiger Zeit erscheinen einige ELSTER-Seiten in sich verschoben und die Schaltflächen sind nicht sichtbar (siehe Screenshot: http://adobe.kodakgallery.de/ShareLanding.action?c=bl6xv6el.ipqqggzl&x=0&y=3k5ib9&localeid=de_DE)

Meine Systemdaten: Windows XP, SP3; IE8

Bisher habe ich den Fehler nur bei einigen ELSTER-Seiten festgestellt. Es werden keine Fehlermeldungen angezeigt und auch im Windows Ereignisprotokoll sind keine Fehler registriert.
Kennt jemand ein ähnliches Verhalten und dessen Ursache und auch Abhilfe. Ich bin mit meinem Latein am Ende.


Vielen Dank für Eure Hilfe und lieben Gruß aus Bayern
Zerlegealles

V. Liersee
25.10.2010, 12:03
Auf einem identischen System kann ich den Fehler nicht nachvollziehen.

AG1971
25.10.2010, 14:04
Hallo !

Ich kann ebenfalls keine Probleme feststellen:

Menü Ansicht

-> Zoom -> 100%
-> Textgröße -> Mittel
-> Codierung -> Westeuropäisch (ISO)
-> Format -> Standardformat

Zerlegealles
26.10.2010, 09:27
Vielen Dank für die Antworten

Ich bin ziemlich sicher, dass das Problem auf meinem Laptop liegt und dort im Bereich des Benutzerprofils (ntuser.dat).
Merkwürdig ist aber, dass dieser Fehler nur bei dem Zugriff auf einige Web-Seiten von ELSTER auftritt (Homepage von Elster und ELSTER-online). Die anderen Web-seiten (wie das ELSTER-Forum und Webseiten von anderen) reagieren vollkommen normal.

Eine Deinstallion mit anschließender Reinstallation von IE8 hat ebensowenig gebracht wie das vorübergehende Deaktivieren des Virenschutzprogramms und der Firewall.

Versuchsweise habe ich einen neuen Benutzer angelegt, bei diesem tritt der Fehler nicht auf, deshalb meine Vermutung dass der Fehler irgendetwas mit dem Benutzerprofil zu tun hat. Es wäre mir sehr hilfreich, wenn mir jemand einen Tip geben könnte, wo ich in der Registrierung suchen soll, wo evtl. eine notwendige Eintragung fehlt bzw. falsch ist. Ich möchte es vermeiden, mein Benutzerprofil vollkommen neu zu installieren.
IUch bin für jeden Rat dankbar!

Zerlegealles
07.11.2010, 10:11
Hallo
Das Problem konnte mit der Hilfe in einem anderen Forum gelöst werden. Hier der Link, wenn jemand ein ähnliches Problkem hat.

http://xhtmlforum.de/62861-darstellungsproblem-im-ie8-seite-von-elster.htmldoppelkreuzpost478908

Bitte ersetze das Wort doppelkreuz durch das entsprechende Sonderzeichen, das hier nicht angenommen wird.

Gruß aus Bayern
Zerlegealles

V. Liersee
08.11.2010, 09:17
Da muß bei der IE6-Deinstallation wirklich etwas schief gegangen sein. Mein System ist direkt von Version 6 auf 8 umgestiegen, hier ist vom alten Browser nichts mehr übrig.