PDA

Archiv verlassen und diese Seite im Standarddesign anzeigen : Fehlende Voraussetzung Kein kompatibles Java-Plugin installiert



Parcival
10.05.2013, 17:22
Hallo zusammen, ich erhalte permanent beim Registrieren, ELSTER Basis, Schritt 2, Aktivierung und erstmaliges Login diese Fehlermeldung "Fehlende Voraussetzung Kein kompatibles Java-Plugin installiert" vom Konfigurations-Assistent, obwohl ich das aktuelle Java installiert und mein PC mir dies auch bestätigt. Den AVAST Antiviurs habe ich deaktiviert. Wer kann mir helfen ????
Gruß aus Kempen am Niederrhein

Basteltyp
10.05.2013, 17:38
Hallo,

welches Betriebssystem, welcher Browser?
Java installiert zu haben ist eine Sache, die Umgebung muss auch in jedwedem Browser aktiv geschaltet sein.
Meist über den Menüpunkt Add-ons.

Gruß, Basteltyp

Parcival
10.05.2013, 18:02
XP mit Service-Pack 3 über Explorer

AG1971
10.05.2013, 18:06
Hallo!

Welche Java Version hast Du derzeit installiert?

Java Test: http://java.com/de/download/testjava.jsp

Java 7 Update 21 ist derzeit aktuell

Download: http://www.java.com/de/

Welche Antiviren oder Firewallsoftware ist im Einsatz?

Java Hilfen/Informationen im BLOG:

- http://elstererfahrungen.blogspot.de/search/label/Java