Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 12

Thema: Probleme mit Anlage VOR

  1. #1
    Neuer Benutzer
    Registriert seit
    01.03.2010
    Beiträge
    2

    Standard Probleme mit Anlage VOR

    Bei der Riesterrente kommt die Fehlermeldung das die Bescheinigung §10 beigefügt werden muß.Diese ist auch mit 1 in Zeile 40 eingegeben.Wer kann helfen wo der Fehler ist?

  2. #2
    Erfahrener Benutzer
    Registriert seit
    03.05.2006
    Ort
    Hessen
    Beiträge
    5.238

    Standard AW: Probleme mit Anlage VOR

    Zum einen: Sicherlich Bescheinigung nach § 10a Abs. 5 EStG, nicht nach § 10 EStG.

    Zum anderen: Die vermeintliche Fehlermeldung ist sicherlich nicht in rot, sondern in gelb. Und das ist keine Fehlermeldung, sondern der wohlmeinende Hinweis von Elsterformular, die Bescheinigung bitte bitte doch auch wirklich noch auf dem Postweg einzureichen, da Sie sich sonst nicht wundern dürften, dass deren Inhalt sonst nicht berücksichtigt wird (= Arbeitsvermeidung auf beiden Seiten).
    Schönen Gruß

    Picard777

  3. #3
    Neuer Benutzer
    Registriert seit
    01.03.2010
    Beiträge
    2

    Standard AW: Probleme mit Anlage VOR

    Doch es ist rot hinterlegt.(Bescheinigung §10a 5 EStG.)deshalb macht er auch keine Steuerberechnung.

  4. #4
    Neuer Benutzer
    Registriert seit
    03.03.2010
    Beiträge
    1

    Daumen runter AW: Probleme mit Anlage VOR

    Das ist bei mir auch definitiv rot. Man hat nur die Auswahl später beseitigen.
    Die Steuer berechnet er nicht und was noch viel schlechter ist, man kommt nicht mehr über die Plausibilitätsprüfung hinweg und kann die Steuererklärung weder ausdrucken noch versenden. Ich bin echt ziemlich sauer, denn es war eine Menge Arbeit.

    Zudem - ich veranlage zusammen mit meinem Mann - habe ich beide Riester-Renten-Nachweise eingegeben und die Anzahl der beizufügenden Belege ist jeweils mit 1 angegeben bei Ehemann und Ehefrau, die rote Fehlermeldung weißt jedoch zweimal auf die Ehefrau hin.

    Leider war beim Finanzamt bisher niemand in der Lage, mich auf meine Email zurückzurufen
    und mir zu sagen, was ich tun soll.

    Ich hoffe weiter. Falls jemand eine Lösung hat... ich bin dankbar.

  5. #5
    Neuer Benutzer
    Registriert seit
    12.04.2009
    Beiträge
    4

    Daumen runter AW: Probleme mit Anlage VOR

    Hallo,

    ich habe schon gedacht es wäre nur bei mir so und ich hätte etwas falsch gemacht. Bei mir taucht der gleich Fehler auf. Ich bin nicht mittelbar oder unmittelbar begünstigt. Es macht mich total kirre, weil ich am Freitag Urlaub habe und abgeben möchte!!!

    Gruß

  6. #6
    Erfahrener Benutzer
    Registriert seit
    05.11.2006
    Ort
    im nördlichen Teil der Republik
    Beiträge
    1.679

    Standard AW: Probleme mit Anlage VOR

    Wenn du gar nicht begünstigt bist darfst du keine Einträge für die Riester-Rente machen.

  7. #7
    Neuer Benutzer
    Registriert seit
    12.04.2009
    Beiträge
    4

    Standard AW: Probleme mit Anlage VOR

    Ich drücke mich mal anderst aus. Das Feld 37 in der Anlage VOR zusätzliche Sonderausgaben zur Altersvorsorge JA muss wer RiesterRente bezieht angekreuzt werden:

    untendrunter wird bemeckert bei

    Falls Nein: Dieser Ehegatte ist mittelbar begünstigt nicht bei dauernt getrennt (was ja nicht so ist) oder

    unmittelbar begünstigt (nur bei Zusammenveranlagung) liegt auch nicht vor bzw. keine Ehe


    Ich hoffe, ich habe mich nicht zu kompliziert ausgedrückt.
    Geändert von Lyrektaa (03.03.2010 um 20:29 Uhr)

  8. #8
    Erfahrener Benutzer
    Registriert seit
    12.01.2010
    Beiträge
    3.287

    Standard AW: Probleme mit Anlage VOR

    Zitat Zitat von Lyrektaa Beitrag anzeigen
    Das Feld 37 in der Anlage VOR zusätzliche Sonderausgaben zur Altersvorsorge JA muss wer RiesterRente bezieht angekreuzt werden.
    wo steht das denn?

  9. #9
    Neuer Benutzer
    Registriert seit
    04.03.2010
    Beiträge
    1

    Standard AW: Probleme mit Anlage VOR

    Hallo,

    ich habe version 11.2.0 und habe den gleichen Fehler bzgl. beizufügender Bescheinigung. Es steht eine 1 im Feld 40, wie es auch korrekt ist.

    Gibt´s noch immer keine Antwort? Werd sonst morgen dort mal anrufen.

  10. #10
    Neuer Benutzer
    Registriert seit
    05.03.2010
    Beiträge
    1

    Unglücklich AW: Probleme mit Anlage VOR

    Bei mir passiert das Gleiche. Die 1 ist im Feld, aber bei der Plausibilitätsprüfung meckert das Programm, daß nicht mindestens eine Bescheinigung beigelegt wurde, obwohl sie eingetragen wurde.

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •