Ergebnis 1 bis 5 von 5

Thema: Registrierung klappt nicht

  1. #1
    Neuer Benutzer
    Registriert seit
    08.09.2018
    Beiträge
    1

    Standard Registrierung klappt nicht

    Guten Tag, Ich möchte mich registrieren bei Elster und habe nun den Aktivierungs-Code per Post und die Aktivierungs-ID per Mail bekommen. Gebe ich nun beide Codes ein, sagt mir das System "eine Aktivierung ist nicht möglich, der Aktivierungs-Code muss exakt 14 Zeichen lang sein. Mein Aktivierungscode ist aber nur 11 Zeichen lang. Bei der HOtline geht niemand ran. Kann mir jemand helfen? DANKE im Voraus

  2. #2
    Moderator Avatar von Columbo
    Registriert seit
    28.04.2010
    Beiträge
    32

    Standard AW: Registrierung klappt nicht

    Den Abrufcode brauchen Sie später für den Belegabruf. Für die Aktivierung des Benutzerkontos benötigen Sie den Brief mit dem Aktivierungs-Code (14 Zeichen), den Sie innerhalb von 14 Tagen nach der Registrierung erhalten sollten.

  3. #3
    Erfahrener Benutzer
    Registriert seit
    14.03.2014
    Beiträge
    15.630

    Standard AW: Registrierung klappt nicht

    Mein Aktivierungscode ist aber nur 11 Zeichen lang
    Wie sieht der denn aus? Vielleicht so: XXXXX-XXXXX? Dann wird es so sein, dass du den Brief mit dem Abrufcode zuerst bekommen hast!

    Lies mal hier: https://forum.elster.de/anwenderforu...l=1#post250108
    Freundliche Grüße
    Charlie24

    Wichtig: Fast jeder Steuerpflichtige hat Vorsorgeaufwendungen (z.B. Beiträge zur Krankenversicherung) und muss deshalb seiner Einkommensteuererklärung die Anlage Vorsorgeaufwand hinzufügen!

  4. #4
    Erfahrener Benutzer
    Registriert seit
    10.04.2014
    Ort
    Hessen
    Beiträge
    1.527

    Standard AW: Registrierung klappt nicht

    Wer hat sich eigentlich den Mist ausgedacht, mit einer begonnenen Registrierung direkt den Belegabruf freizuschalten?

    Der Abrufcode kommt offenbar vermehrt vor dem Brief mit dem Aktivierungscode an und verwirrt damit nur.
    Im schlimmsten Fall wird die Registrierung gar nicht zu Ende gebracht und dann gammelt der Abrufcode rum.

    Wenn der Belegabruf mit der Registrierung beantragt wird, dann sollte der Abrufcode erst mit deren Abschluss generiert werden und nicht bereits am Anfang.



    Edit: Text geändert, da unzutreffend. Für den Belegabruf gibt es bei der Registrierung ein extra Kästchen zum Ankreuzen. War mir vorher noch nie aufgefallen.
    Geändert von Beamtenschweiß (10.09.2018 um 08:23 Uhr)
    Mit freundlichen Grüßen

    Beamtenschweiß
    ---------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------
    In der Anlage Vorsorgeaufwand - Zeile 11 (ab 2016) muss bei Arbeitnehmern, Rentnern und Beamten mit JA geantwortet werden.

    Bei den Werbungskosten gibt es keine Pauschalen außer den in § 9a EStG genannten.

  5. #5
    Erfahrener Benutzer
    Registriert seit
    19.01.2009
    Beiträge
    9.794

    Standard AW: Registrierung klappt nicht

    Zitat Zitat von Beamtenschweiß Beitrag anzeigen
    Wer hat sich eigentlich den Mist ausgedacht, automatisch mit einer begonnenen Registrierung direkt den Belegabruf freizuschalten?
    Hallo Beamtenschweiß,

    in diesem Thread ->https://forum.elster.de/anwenderforu...ungs-Code-muss
    habe ich den Hinweis von @brauer so verstanden , dass derjenige der die Registrierung macht, den Belegabruf beantragt bzw. speziell auswählt, also kein Automatismus bei jeder Registrierung.

    Natürlich habe ich schon etliche Fälle gehabt, wo der Nutzer irritiert ist, wenn der Abrufcode vor dem Aktivierungscode kommt.

    Tschüß

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •