Ankündigung

Einklappen
Keine Ankündigung bisher.

Ich kann mich nicht einloggen, Java aktualisiert und firefox ebenfalls

Einklappen
X
 
  • Filter
  • Zeit
  • Anzeigen
Alles löschen
neue Beiträge

    Ich kann mich nicht einloggen, Java aktualisiert und firefox ebenfalls

    Wenn ich das login versuche erscheint folgende Meldung:
    Interner Fehler - der Vorgang wurde abgebrochen.

    Bitte warten Sie einen Augenblick und führen Sie die gewünschte Aktion anschließend noch einmal aus.
    Falls Sie diese Meldung erneut erhalten, ist das System möglicherweise vorübergehend wegen Administrationsarbeiten nicht verfügbar. Bitte versuchen Sie es in diesem Fall zu einem späteren Zeitpunkt noch einmal.

    Session Ticket: 2000038260057500512
    Exception UID: 1b0g8x-b0lqf5
    Exception FehlerCode: 141013001

    #2
    AW: Ich kann mich nicht einloggen, Java aktualisiert und firefox ebenfalls

    DOS? MAC?
    Betriebssystem?
    Elster lässt aktuell offenbar (via Software-Zertifikat) nur Log-in zu, wenn Java 7 installiert ist.
    Das geht aber nicht bei allen Betriebssystemen.
    Siehe
    http://www.java.com/de/download/manual.jsp

    Kommentar


      #3
      AW: Ich kann mich nicht einloggen, Java aktualisiert und firefox ebenfalls

      Habe das Problem auch, auch nach Aktualisierung von Jawa und Browser.
      Mir scheint das niocht voM Betriebssystem oder Browser abhängig.
      Bei mir funktioniert es weder unter XP noch Vista oder Windows 7 und weder mit Firefox, noch MS Explorer.

      Kommentar


        #4
        AW: Ich kann mich nicht einloggen, Java aktualisiert und firefox ebenfalls

        s. https://www.elster.de - wichtiger hinweis

        Kommentar


          #5
          AW: Ich kann mich nicht einloggen, Java aktualisiert und firefox ebenfalls

          Scheint wieder zu funktionieren.

          Kommentar


            #6
            Betriebssystem/Browser?? - Scheint wieder zu funktioneren...

            ... ist eine nicht wirklich weiterführnde Aussage. Das Login bei
            https://www.elsteronline.de/eportal/
            ist abhängig von - dem Betriebssystem, dem Browser und der Java-Version.
            Wenn es bei jemandem funktioniert/oder nicht funktioniert, sind diese Infos zur Einordnung hilfreich.
            Bei mir (Mac, OS 10.6.8, Safari / Firefox, Java 6) ist log in (trotz aller Aktualisierungen) nicht möglich. Denn offenbar ist Java 7 erforderlich. Und das gibt es erst bei OS 10.7. Und OS 10.7 gibt es erst für Macs mit Intel Duo Core Processoren mit 2 GB Ram.
            Heißt das also, das ich mir einen neues Mac-Book zulegen muss, um meine UST-VA via Elster abzugeben??
            Oder gibt es einen anderen Weg?

            Kommentar


              #7
              AW: Ich kann mich nicht einloggen, Java aktualisiert und firefox ebenfalls

              Hallo !

              Ich denke, eine Aussage kann aufgrund der Erfahrung nur die Elster-Hotline geben:

              ELSTER-Callcenter

              E-Mail: hotline@elster.de

              Ab 01.09.2012 ist das ELSTER-Callcenter unter der Nummer 0800 52 35 055 zu erreichen.

              Das Callcenter ist von Montag bis Freitag zwischen 7:00 Uhr und 22:00 Uhr, am Samstag, Sonntag sowie an bundeseinheitlichen Feiertagen von 10:00 Uhr bis 18:00 Uhr erreichbar.
              Mit freundlichen Grüßen
              - AG1971 -
              Aktuelle ElsterFormularVersion 17.1.18827 | Download > https://www.elster.de/elfo_down.php |

              Kommentar


                #8
                AW: Ich kann mich nicht einloggen, Java aktualisiert und firefox ebenfalls

                Hatte das gleiche Problem.
                (Win7 Professional 64Bit, Firefox 15.0.1, Java 7 Update 7))

                Zugriff geht nur, wenn Firewall (Zonealarm) ausgeschaltet!

                Offensichtlich wird bei der Registrierung und beim Anmelden zuerst das Java TestApplet
                testJava2_1.TestVMApplet.class
                ausgeführt, das die Aktualität der installierten Version von Java überprüft. Dafür ist Internetzugang erforderlich.

                Außerdem musste ich sowohl die 32Bit- als auch die 64Bit-Version installieren. Warum, habe ich nicht verstanden, aber es funktioniert...

                Vielleicht hilft's weiter
                Zuletzt geändert von Isebar; 13.09.2012, 15:10.

                Kommentar


                  #9
                  Ich kann mich auch nicht einlochen und noch einiges andere nicht ...

                  Mac Pro 2 x 2,26 GHz Quad-Core Intel Xeon
                  Mac OS x 10.7.4
                  Safari 6.0
                  Firefox 15.0.1

                  Wäre ich nur der Elsteraufforderung nicht gefolgt, das Java7-Applet zu installieren.
                  Jetzt ist das Chaos ausgebrochen:
                  Kein Elster, da "Kein kompatibles Java-Plugin installiert" bei Benutzung von Safari;
                  Firefox stürzt bei diesem Versuch sogar ab.
                  Außerdem laufen einige Programme nicht mehr: Cyberduck, JBidwatcher etc.
                  Selbst der Java eigene Applettest erkennt das eigene Applet nicht.

                  Die Systemanforderungen von Java werden alle erfüllt.
                  Die Hinweise zur Installation und Deinstallation wurden alle befolgt und ich habe auch alle vorgeschlagenen Rettungs- und Aufräumversuche durchgeführt.
                  Bei meiner verzweifelten Suche habe ich sogar noch eine angebliche Rettungsaktualisierung gefunden, die aber leider auch nicht funktionierte:

                  jre-7u10-ea-bin-b07-macosx-x86_64-12_sep_2012.dmg

                  Jetzt bin ich am Ende.
                  Eine Fehlermeldung an Java habe ich abgeschickt.
                  Gibt es irgendwelche Neuigkeiten?

                  Kommentar


                    #10
                    AW: Betriebssystem/Browser?? - Scheint wieder zu funktioneren...

                    Zitat von BorgfeldW Beitrag anzeigen
                    ... Bei mir (Mac, OS 10.6.8, Safari / Firefox, Java 6) ist log in (trotz aller Aktualisierungen) nicht möglich. Denn offenbar ist Java 7 erforderlich. Und das gibt es erst bei OS 10.7. Und OS 10.7 gibt es erst für Macs mit Intel Duo Core Processoren mit 2 GB Ram.
                    Heißt das also, das ich mir einen neues Mac-Book zulegen muss, um meine UST-VA via Elster abzugeben??
                    Oder gibt es einen anderen Weg?
                    Hallo, ich konnte mich nach ein paar Fehlversuchen registrieren. Ich habe ähnliche Systemvoraussetzungen: Mac OS 10.6.8, Safari, Java 6. Überprüfe doch mal mit dem Dienstprogramm "Java-Einstellungen" ob dort alle Häkchen gesetzt sind. Bei mir ging es, nachdem ich dort alles aktiviert hatte.

                    Kommentar


                      #11
                      AW: Ich kann mich nicht einloggen, Java aktualisiert und firefox ebenfalls

                      War bei mir ähnlich (Win 7 64 bit und alle neuen Updates) Ich hab in meinem Fall Firefox 20 auf 19 zurückgesetzt, dann klappte alles wie immer.

                      Kommentar

                      Lädt...
                      X