Ankündigung

Einklappen
Keine Ankündigung bisher.

Datenübermittlung erfolgt nicht

Einklappen
X
 
  • Filter
  • Zeit
  • Anzeigen
Alles löschen
neue Beiträge

    Datenübermittlung erfolgt nicht

    Hallo!

    Ich habe das Problem, dass die Datenübermittlung an das FA nicht klappt. Hatte zuerst die alte Version des Formulars, bei der dies auch schon nicht klappte. Habe dann diese deinstalliert und die aktuellste Version installiert und alles noch einmal ausgefüllt.

    Daraufhin habe ich die Testübermittlung ausprobiert, diese funktionierte. Danach habe ich dann die Steuererklärung mit Authentifizierung übermitteln wollen. Hier habe ich nun dasselbe Problem wie bei der alten Version.

    Es steht dort:
    "Die Steuererklärung wird an das Finanzamt übermittelt. Bitte warten." Und der Balken läuft und läuft und läuft... Es kommt keine Fehlermeldung und auch keine Übertragungsnachricht. Ich kann diesen Vorgang auch nicht abbrechen. Er läuft nun mittlerweile seit 30 Minuten.

    Ach ja, ich habe XP Professionell in der aktuellsten Version auf dem Rechner, falls dies relevant ist. Internetverbindung steht. Die Steuerberechnung funktioniert ebenfalls.

    Weiß jemand Rat?
    Oder kann mir jemand sagen, wie lange die Übertragung normalerweise durchschnittlich dauert? Weiß jetzt hier nicht, ob ich das Ganze über den Task-Manager abbrechen soll, anders ist dies nicht möglich.
    Zuletzt geändert von pinkbabe; 26.01.2010, 13:23.

    #2
    Hier das gleiche Problem

    Hallo,

    ich möchte mich hier gerne mit "einklinken". Ich habe genau das gleiche Problem, wie oben beschrieben. Die Testübertragung funktioniert (angeblich) erfolgreich, die Übertragung der eigentlichen USt-Voranmeldung endet immer wieder mit einem endlos laufenden Wartebalken.

    ElsterFormular Version: 11.3.0 - Revision: 4235
    Windows XP Home auf aktuellstem Stand

    MfG.
    J.Krause

    Kommentar


      #3
      AW: Datenübermittlung erfolgt nicht

      Hallo !

      Überträgst Du Deine UST-VA mit oder ohne Zertifikat / Authentifizierung ?

      Mit der älteren Version gab es da auch schon Probleme:

      https://www.elster.de/anwenderforum/showthread.php?t=24282

      https://www.elster.de/anwenderforum/showthread.php?t=21611

      https://www.elster.de/anwenderforum/showthread.php?t=24237

      https://www.elster.de/anwenderforum/showthread.php?t=24050
      Zuletzt geändert von AG1971; 07.04.2010, 16:04.
      Mit freundlichen Grüßen
      - AG1971 -
      Aktuelle ElsterFormularVersion 17.1.18827 | Download > https://www.elster.de/elfo_down.php |

      Kommentar


        #4
        AW: Datenübermittlung erfolgt nicht

        Hallo AG1971,

        vielen Dank für die schnelle Antwort! Mittlerweile habe ich das Problem durch komplette Deinstallation und Neuinstallation gelöst. Nun läuft wieder alles prima – so wie auch in den Vorjahren eigentlich immer.

        MfG
        J.Krause

        Kommentar


          #5
          AW: Datenübermittlung erfolgt nicht

          Alles klar !

          Danke für die Rückmeldung.
          Das hilft evtl. einigen anderen ebenfalls.
          Mit freundlichen Grüßen
          - AG1971 -
          Aktuelle ElsterFormularVersion 17.1.18827 | Download > https://www.elster.de/elfo_down.php |

          Kommentar

          Lädt...
          X