Ankündigung

Einklappen
Keine Ankündigung bisher.

Forum-Login Problem aus der Zitat-Funktion

Einklappen
Dieses Thema ist geschlossen.
X
X
 
  • Filter
  • Zeit
  • Anzeigen
Alles löschen
neue Beiträge

    Forum-Login Problem aus der Zitat-Funktion

    Hallo @all,

    seit heute habe ich ein Problem bei dem Login in das Forum.
    Wenn ich aus dem Status als nicht angemeldeter (öffentlicher) Betrachter auf den Zitat Button
    einen Beitrages zum Antworten klicke, geht die übliche Anmeldemaske auf, aber der Login
    wird mit der gleichen Fehlerseite quittiert, als wenn man unerlaubte Zeichen, Umbrüche etc. verwendet hätte.
    Keine Change. Oben mit den Anmeldefeldern funktioniert der Login.

    Hat jemand auch dieses Verhalten aus der unangemeldeten Zitat-Funktion?
    Wurde heute an der Forensoftware gewerkelt?
    Gruß, Basteltyp

    ***Rückmeldung kann auch anderen Benutzern helfen***
    ***Datensicherung schont Nerven und sichert die Freizeit***

    #2
    AW: Forum-Login Problem aus der Zitat-Funktion

    Hallo Basteltyp,

    gleiches Verhalten bei mir -> kann ich also bestätigen.
    Allerdings weiß ich nicht, ob es schon mal anders war, ich gehe immer über die Anmeldefelder oben.

    Tschüß

    Kommentar


      #3
      AW: Forum-Login Problem aus der Zitat-Funktion

      Hallo holzgoe,

      es war gestern morgen vor der Abschaltung noch normal.
      Ich steige immer so ein, weil ich ohne Login nur hin und wieder Neues der letzten 24h ansehe
      und dann über Zitieren den Login für eine Beantwortung vollziehe.
      Das ist praktisch, da ich nicht erst generell Einloggen muss um dann festzustellen, es gibt
      nichts zu Beantworten und wieder Ausloggen.
      Zuletzt geändert von Basteltyp; 02.06.2015, 08:12.
      Gruß, Basteltyp

      ***Rückmeldung kann auch anderen Benutzern helfen***
      ***Datensicherung schont Nerven und sichert die Freizeit***

      Kommentar


        #4
        AW: Forum-Login Problem aus der Zitat-Funktion

        Hallo,

        Hatte gestern den ganzen Tag Probleme. Heute funktioniert es genau so schlecht.
        Die Meldung. -Sie haben blablabla.
        Das Password wird seit 2012 verwendet.
        Über anmelden-abmelden (ganz rechts oben) funktioniert gar nichts.
        Habe jetzt explizit Benutzernamen und Kennwort eingegeben. Geht. Zufall?

        Gruß FIGUL

        Kommentar


          #5
          AW: Forum-Login Problem aus der Zitat-Funktion

          Hallo FIGUL,

          gerade kurz hintereinander an- und abgemeldet ohne Problem mit IE10.

          Tschüß

          Kommentar


            #6
            AW: Forum-Login Problem aus der Zitat-Funktion

            Hallo,

            Ich benutze FF 38.0.1.
            Über den Button Anmelden geht gar nichts genau so wenig über zitieren anmelden.
            Gebe ich jedes mal Benutzernamen und Kennwort (oben) ein , geht es

            Gruß FIGUL

            Kommentar


              #7
              AW: Forum-Login Problem aus der Zitat-Funktion

              Hallo @all,

              die Funktion funktioniert wieder!
              Dank an das Team der Forensoftware!
              Gruß, Basteltyp

              ***Rückmeldung kann auch anderen Benutzern helfen***
              ***Datensicherung schont Nerven und sichert die Freizeit***

              Kommentar

              Lädt...
              X