Ankündigung

Einklappen
Keine Ankündigung bisher.

Fehler 081005208 bei Benutzerkontoaktivierung

Einklappen
X
 
  • Filter
  • Zeit
  • Anzeigen
Alles löschen
neue Beiträge

    Fehler 081005208 bei Benutzerkontoaktivierung

    Hallo zusammen,

    ich verzweifele seit einigen Wochen. Bei mir war das Zertifikat abgelaufen und ich konnte es nicht mehr verlängern. Daher Benutzerkonto gelöscht und neu beantragt. Habe auch die entsprechende Email und Brief mit Aktivierungscode und dem Brief-Code bekommen.
    Trage ich nun (Win10) die Daten ein, bekomme ich - nun bereits im 3. Versuch - die o.g. Fehlermeldung. Die E-Mail-Hotline antwortet nur mit Standardantworten im Sinne von "hast dich wohl vertippt". Habs aber mit Screenshots geloggt, dass die Daten korrekt eingegeben sind.
    Hier im Forum lese ich ältere Threads, dass es mit Firefox wohl Probleme gab. Ich habe es aber auch mit Chrome und mit Edge versucht. Jemand eine Lösungsidee für mich?
    Danke und Grüße
    Paloema

    #2
    Du musst die Aktivierungs-ID aus der E-Mail und den Aktivierungs-Code aus dem Brief eingeben, nicht zu verwechseln mit dem 11-stelligen Abrufcode,

    der auch mit der Post kommt.
    Freundliche Grüße
    Charlie24

    Wichtig: Fast jeder Steuerpflichtige hat Vorsorgeaufwendungen (z.B. Beiträge zur Krankenversicherung) und muss deshalb seiner Einkommensteuererklärung die Anlage Vorsorgeaufwand hinzufügen!

    Kommentar


      #3
      Hast Du, nachdem Du die Aktivierungsdaten beantragt hast, den gleichen Schritt nochmal durchgeführt? Denn wenn Du neue Codes anforderst, dann werden die bisherigen ungültig und Du musst auf den neuen Brief warten.

      Kommentar


        #4
        Danke euch erstmal für die schnellen Antworten.
        Charly24 Das habe ich so gemacht, d.h. nicht den Abrufcode genutzt, sondern den 12-stelligen Code mit den Bindestrichen dazwischen.
        @Ich habe immer dann neue angefordert, wenn ich beim 3. Versuch den Hinweis bekommen habe, dass das Benutzerkonto jetzt gesperrt ist.

        Ich bin sehr IT-affin und verstehe, dass meistens der Fehler beim Nutzer liegt. In meinem Fall ist es aber definitiv nicht so - mehrfach kontrolliert. Ich tippe eher auf ein Inkompatibilitäten in Richtung Virenschutz, Plugins, Java o.ä. Stehe aber komplett auf dem Schlauch, was ich noch versuchen kann. Zudem das neu beantragen ja auch immer mit Dateneingabe recht aufwendig ist.

        Kommentar


          #5
          Hast du schon mal die Direkteingabe über diese Seite versucht?
          https://www.elster.de/eportal/regist...ktivierung/JP0
          Freundliche Grüße
          Charlie24

          Wichtig: Fast jeder Steuerpflichtige hat Vorsorgeaufwendungen (z.B. Beiträge zur Krankenversicherung) und muss deshalb seiner Einkommensteuererklärung die Anlage Vorsorgeaufwand hinzufügen!

          Kommentar


            #6
            Das ist ja die Seite, die in der Mail verlinkt wird. Genau diese Seite nutze ich immer

            Kommentar


              #7
              Zitat von paloema Beitrag anzeigen
              Das ist ja die Seite, die in der Mail verlinkt wird. Genau diese Seite nutze ich immer
              Manchmal scheint es besser zu sein, die Aktivierungs-ID aus der e-Mail dort von Hand einzugeben
              Freundliche Grüße
              Charlie24

              Wichtig: Fast jeder Steuerpflichtige hat Vorsorgeaufwendungen (z.B. Beiträge zur Krankenversicherung) und muss deshalb seiner Einkommensteuererklärung die Anlage Vorsorgeaufwand hinzufügen!

              Kommentar


                #8
                Hmm...das habe ich bisher tatsächlich immer mit Copy&Paste aus der Mail gemacht. Aber das kann ja doch nicht ernstgemeint eine Fehlerquelle sein? Naja, habe jetzt mal (zum 4. Mal) die Aktivierungsdaten angefordert, und probiere es dann mal mit händischer Eingabe. Werde auch mal einen älteren Rechner ohne Win10 nutzen...

                Kommentar


                  #9
                  Werde auch mal einen älteren Rechner ohne Win10 nutzen...
                  Ich habe bestimmt schon drei ELSTER-Konten unter Windows 10 eingerichtet, ich hatte nie Probleme.
                  Freundliche Grüße
                  Charlie24

                  Wichtig: Fast jeder Steuerpflichtige hat Vorsorgeaufwendungen (z.B. Beiträge zur Krankenversicherung) und muss deshalb seiner Einkommensteuererklärung die Anlage Vorsorgeaufwand hinzufügen!

                  Kommentar


                    #10
                    Ok, woran könnte es sonst liegen. Habe nach Löschung des Benutzerkontos immer das gleiche neu genommen (Name/Mailadresse). Kann es damit zu tun haben?

                    Kommentar


                      #11
                      Kann es damit zu tun haben?
                      Ich kann mir das eigentlich nicht vorstellen. Wenn das Konto erfolgreich gelöscht wurde, dürfte es doch keine Reste mehr geben.

                      Du kannst ja mal einen anderen Benutzernamen (Name des Benutzerkontos) vergeben.
                      Freundliche Grüße
                      Charlie24

                      Wichtig: Fast jeder Steuerpflichtige hat Vorsorgeaufwendungen (z.B. Beiträge zur Krankenversicherung) und muss deshalb seiner Einkommensteuererklärung die Anlage Vorsorgeaufwand hinzufügen!

                      Kommentar


                        #12
                        Melde mich mal zurück. Konto nun über meine werte Gattin, Eingabe über die iOS-App (kein Copy&Paste) und funktioniert nun...meine Güte. Schwere Geburt und alles andere als intuitiv. Danke euch jedenfalls für die Unterstützung!

                        Kommentar

                        Lädt...
                        X